[zcash/zcash] Rename `ephemeralKey` to something better. (#2048) 12.08.2018 developer Комментариев нет cryptocurrency, zcash/zcash We’re not renaming this. Похожие записи [zcash/zcash] Rename auto-senescence to something which is more obvious to users (#2927)How about "end of support" or "end of life"? What term does Microsoft use for no-longer-supported code? [zcash/zcash] Update boost to 1.66.0 (#3113)@zkbot r+ [zcash/zcash] Refactor getargs_tests to remove duplicates (#3121)Do this after pulling in bitcoin/bitcoin#10607. [zcash/zcash] Update boost to 1.66.0 (#3113):hourglass: Testing commit 31e6dde84282b2c98112b231214545e63472ae05 with merge 9a6809a75b694d1f12d2153c8244ffc1d4a8c064... [zcash/zcash] Update boost to 1.66.0 (#3113)Yeah, looks like we shouldn't need that patch any more.