[vergecurrency/VERGE] Missing dependencies for Fedora 27 (#796)

There are a couple of missing dependencies in the compile instructions for fedora 27.

libcap-devel libseccomp-devel libseccomp libevent-devel should probably be added to the list.

Добавить комментарий