Крипто-анализ

[vergecurrency/VERGE] Linux wallet not working (#660)

configure: error: Could not link against boost_system !
Using Berkeley Generic…
make: *** No targets specified and no makefile found. Stop.
Compile fail not VERGE-qt present

*** after it downloads the blockchain & inflates ***

go.sh: 263: go.sh: VERGE-qt: not found

Not a desktop version of linux so VERGEd is all I care about.

I’ve tried both methods listed here.
https://github.com/vergecurrency/VERGE/blob/master/doc/build-verge-linux.md

Operating System: Debian 9 Stretch 64bit

Добавить комментарий