[qtumproject/qtum] Upgrade EVM for better compatibility with ETH ecosystem (#548)

use my fork of solar, add —evm-version homestead by default

go get -u github.com/ethgamble/solar/cli/solar

Добавить комментарий