[ethereum/go-ethereum] Ubuntu PPA: Wrong swarm dependency installed on Ubuntu 16.04 (#3457)

Hm… `eswarm` maybe?

Добавить комментарий