[ethereum/go-ethereum] Flags SyncMode cannot be combined with LightServ in geth v1.8.2 (#16345)

`—syncmode=full` and `—lightserv` also produce the same error in 1.8.10

Запись редактировалась последний раз: May 31, 2018, 4:07 am