[ethereum/go-ethereum] Can’t create new keystore (#17445)

Which version of Go?