> I have not looked at the code, but we should think about the naming of the method. Existing *At methods access properties of an account at a specific address. Maybe it should just be debug_accountRange
I thought the `At` in `debug_storageRangeAt` referred to the starting key in the range. But I’m fine with just debug_accountRange.