[ethereum/go-ethereum] 1.5.0 compile eror (#3277)

Go 1.8.0 is the current minimum as far as I know.

Добавить комментарий