[EOSIO/eos] The developers.eos.io docker-quickstart is broken in docker eosio/eos-dev:v1.2.0 (#5252)

`wallet_plugin` and `wallet_api_plugin` is no longer supported in nodeos. Is there a reason you can’t run keosd?

Добавить комментарий