[EOSIO/eos] Synamic exception: `Unable to find plugin: eosio::wallet_api_plugin` (#5248)

@yashbhavsar007 is correct. We have updated the release notes to make this more explicit

Добавить комментарий