[EOSIO/eos] eosiocpp error: «you must specify a file.» (#4397)

Use `eosio/eos-dev:v1.1.1` for now.

Добавить комментарий