[EOSIO/eos] eosio master branch version with building error in ubuntu 16.04 (#3475)

Yes, please try with v1.1.0. And ensure you have at least Boost 1.67. If you still encounter the issue, reopen this issue

Добавить комментарий