[EOSIO/eos] eosio/eos-dev:v1.1.4 lack of include files, so it can’t used to compile contract source files. (#5105)

try the latest 1.2.0, this should fix your issues (please close this issue if it works for you).

Добавить комментарий