[EOSIO/eos] Build failed: No compatible configuration file for package «libbson-static-1.0» (#4062)

pls fix the eosio_build_centos.sh in line 737 :»git clone https://github.com/mongodb/mongo-cxx-driver.git —branch releases/stable —depth 1 » —-> «git clone https://github.com/mongodb/mongo-cxx-driver.git —branch releases/v3.2 —depth 1»

Добавить комментарий