[EOSIO/eos] Build failed: No compatible configuration file for package “libbson-static-1.0” (#4062)

I cloned the repo again and build the packages of master branch, works for me.

This post was last modified on June 13, 2018, 2:54 pm