Крипто-анализ

[bitshares/bitshares-core] Fatal error during build : use of undeclared identifier ‘FC_PACK_MAX_DEPTH’ (#799)

During build i got the following error :

/bitshares-core/libraries/chain/include/graphene/chain/protocol/ext.hpp:207:92: error:
use of undeclared identifier ‘FC_PACK_MAX_DEPTH’

Добавить комментарий