[bitcoin/bitcoin] rpc: Rename size to vsize in mempool related calls (#13008)

People probably shouldn’t use `”size”` if they don’t know about vsize, so I think renaming it here still makes sense…

This post was last modified on July 7, 2018, 2:01 pm