[bitcoin/bitcoin] gui: Drop qt4 support (#13458)

What would this make our minimum supported version of Qt? 5.4.x IIRC?

This post was last modified on June 13, 2018, 5:21 pm