[bitcoin/bitcoin] gui: Drop qt4 support (#13458)

Nit: The section for fedora still says » To build with Qt 5 (recommended) you need the following:»

Добавить комментарий