[bitcoin/bitcoin] Boost or whatever compilation error (#13973)

wheezy comes with https://packages.debian.org/wheezy/libboost-dev 1.49

Also, wheezy is EOL.

We should still fix the minimum required version of boost, I think.

Добавить комментарий